Обнаружена критическая уязвимость в кошельках Ledger Nano S

Ledger производитель аппаратного криптокошелька сообщил о проблеме при использовании клиента Monero 0.14 с собственной программой компании 1.1.3. Ошибка связана с адресом возвратного кошелька, всех пользователей Nano S попросили временно не использовать клиент Monero 0.14.

В середине февраля в ПО Ledger Nano S обнаружили критическую уязвимость. Которая повлияла на объем памяти устройства. Баг пообещали исправить во втором квартале 2019 года.

Источник: https://www.reddit.com/r/Monero/comments/ax0pqt/alert_stop_using_ledger_with_014_client/